Zoom Meetings Not Transcribing For Some Users | Zoom ミーティングでトランスクリプトをセーブできません。

Incident Report for Tactiq

Resolved

The issue has been resolved in the latest extension version. If you are not updated automatically please see this article in our help centre: https://help.tactiq.io/articles/5337954-how-to-manually-update-the-extension-to-the-latest-version

---

この問題は最新の拡張機能バージョンで解決されています。自動更新されない場合は、ヘルプセンターのこちらの記事をご覧ください:https://help.tactiq.io/articles/5337954-how-to-manually-update-the-extension-to-the-latest-version
Posted Jul 09, 2025 - 23:17 UTC

Monitoring

A fix has been approved at Chrome Web Store and your Tactiq should update automatically.

We will continue to monitor the situation.
Posted Jul 08, 2025 - 12:54 UTC

Identified

We have identified the issue and are working on a solution.

---

問題を特定し、解決に取り組んでいます。
Posted Jul 08, 2025 - 01:52 UTC

Investigating

Transcripts are not being captured for meetings in Zoom web for some users. We are currently investigating.

---

一部のユーザーにおいて、Zoomウェブクライアントを使用してミーティングのトランスクリプトをセーブできません。現在調査中です。
Posted Jul 07, 2025 - 21:46 UTC
This incident affected: Transcription (Tactiq Transcription for Zoom).